Devuan bug report logs - #234
Problems with quagga in ascii

Packages: quagga, <https://pkginfo.devuan.org/stage/ascii/ascii/quagga_1.1.1-3+deb9u2.html>; Reported by: Samuele <samuele.zanin@tiscali.it>;
Date: Mon, 13 Aug 2018 10:33:01 UTC;
Maintainer for quagga is (unknown).
Maintainer for is (unknown).

View this report as an mbox folder.


Report forwarded to devuan-bugs@lists.dyne.org, owner@bugs.devuan.org:
bug#234; Package quagga <https://pkginfo.devuan.org/stage/ascii/ascii/quagga_1.1.1-3+deb9u2.html>. Full text available.



Acknowledgement sent to Samuele <samuele.zanin@tiscali.it>:
New bug report received and forwarded. Copy sent to owner@bugs.devuan.org. Full text available.



Message received at submit@bugs.devuan.org:

Date: Mon, 13 Aug 2018 12:28:30 +0200
From: Samuele <samuele.zanin@tiscali.it>
To: submit@bugs.devuan.org
Subject: Problems with quagga in ascii

Package:quagga  <https://pkginfo.devuan.org/stage/ascii/ascii/quagga_1.1.1-3+deb9u2.html>
Version:quagga-1.1.1-3+deb9u2  <https://pkginfo.devuan.org/stage/ascii/ascii/quagga_1.1.1-3+deb9u2.html>

I'm using ascii. Package will install, but are not created init scripts.
I solved installing package from Bewulf.
Thanks

Sto usando ascii. Il pacchetto si installa, ma non vengono creati gli init scripts.
Ho dovuto prendere il pacchetto da Beowulf e pare andare.
Grazie

Samuele






Devuan BTS -- Powered by Debian bug tracking system
Copyright (C) 1999 Darren O. Benham,
1997 nCipher Corporation Ltd, 1994-97 Ian Jackson.

Devuan Bugs Owner <owner@bugs.devuan.org>.
Last modified: Mon, 10 Dec 2018 11:09:20 UTC