Subject: Re: prelink: running prelink on systemsettings5 causes segfault when running application

From: Mark Hindley <[email-masked]>
Date: Mon, 3 Feb 2020 14:07:46 +0000

Control: tags -1 debian

Arthur,

Thanks for this. 

prelink is not a forked package. You would be better reporting this issue
directly to Debian's BTS.

Thanks.

Mark

---

From: Mark Hindley <[email-masked]>
Date: Wed, 11 Jan 2023 12:33:28 +0000

Debian has removed src:prelink. Closing associated bug reports.

Mark