Devuan bug report logs - #343
xen: Fails to boot Xen by default

Package: xen-hypervisor-4.8-amd64; Reported by: Elliott Mitchell <ehem+devuan@m5p.com>;
Date: Mon, 29 Jul 2019 20:48:02 UTC;
Maintainer for xen-hypervisor-4.8-amd64 is (unknown).

View this report as an mbox folder.


Acknowledgement sent to Elliott Mitchell <ehem+devuan@m5p.com>:
New bug report received and forwarded. Copy sent to owner@bugs.devuan.org. Full text available.



Message sent:

From: owner@bugs.devuan.org (Devuan bug Tracking System)
To: Elliott Mitchell <ehem+devuan@m5p.com>
Subject: bug#343: Acknowledgement (xen: Fails to boot Xen by default)

Thank you for the problem report you have sent regarding Devuan.
This is an automatically generated reply, to let you know your message has
been received.  It is being forwarded to the developers mailing list for
their attention; they will reply in due course.

Your message has been sent to the package maintainer(s):
 owner@bugs.devuan.org

If you wish to submit further information on your problem, please send
it to 343@bugs.devuan.org (and *not* to
submit@bugs.devuan.org).

Please do not reply to the address at the top of this message,
unless you wish to report a problem with the bug-tracking system.

Devuan Bugs Owner
(administrator, Devuan bugs database)





Devuan BTS -- Powered by Debian bug tracking system
Copyright (C) 1999 Darren O. Benham,
1997 nCipher Corporation Ltd, 1994-97 Ian Jackson.

Devuan Bugs Owner <owner@bugs.devuan.org>.
Last modified: Thu, 21 Nov 2019 19:09:23 UTC